Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[VW] Lupo - Vendue

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW]Lupo jaune de chez jaune !

Messagepar Pingus » 01 déc. 2014, 23:12

Je testerai bien ça pour mes future seatbox ;)


Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

bboy33
Membre
Membre
Messages : 129
Enregistré le : 24 nov. 2014, 14:56
Localisation : Bordeaux - St Emilion
Statut : Hors ligne

Re: [VW]Lupo jaune de chez jaune !

Messagepar bboy33 » 01 déc. 2014, 23:15

pingus a écrit :Oki, merci pour ce CR ;)


Ricardix a écrit : ;)


Merci à vous deux.

Oscar'O a écrit :Ta une scène haute tout de suite, l'ennuis c'est que tu perd en profondeur, du coups ca reste valable mais en 3voies afin de placer les tweet sur le TDB


oldfox06 a écrit :Content que les trous t'aient aidė dans les bols....
Tu as maintenant ce qu'on apelle une membrane aperiodique!!! (Ça claque,hein??)
N'hésité pas à jouer du gain sur les bols....
Du coup,j'ai pas suivi...t'as pas.de.tweeters?
Je les vois plus sur les dernières photos....


Oui oui, effectivement, je n'ai pas précisé, les tweeters sont bien en TDB à l'emplacement d'origine, la je n'ai rien touché si ce n'est enlevé le tweet d'origine et poser le tweet Mac Audio à la place. Wink
Astra H GTC
2 voies actif + sub

gemome
Membre
Membre
Messages : 60
Enregistré le : 24 nov. 2014, 20:37
Localisation : Vosges
Statut : Hors ligne

Re: [VW]Lupo jaune de chez jaune !

Messagepar gemome » 01 déc. 2014, 23:17

Jolie install. J'ai un très bon souvenir des amplis Jensen, j'écouterais bien ce que ça donne avec ton matos.

bboy33
Membre
Membre
Messages : 129
Enregistré le : 24 nov. 2014, 14:56
Localisation : Bordeaux - St Emilion
Statut : Hors ligne

Re: [VW]Lupo jaune de chez jaune !

Messagepar bboy33 » 26 janv. 2015, 11:16

Bonjour à tous, pas mal de news depuis mon dernier post.
Tout d'abord, le matos a été modifié :
Anciennement : Source Pioneer DEH9300 SD
KE : Mac Audio 3 voies (20, 13, tweet)
Ampli KE : Jensen 4 cnx en mode ponté (woofer en actif), Macrom 4 cnx (med/tweet sur filtres passif).
Sub : Helix 20 cm dans caisson clos de 8 litres.
Ampli sub : Macrom (2 cnx restant en ponté).

Aujourd'hui :
Source inchangée.
Ke : Focal ISS165
Ampli KE : Soundstream Rubicon 600.4
Sub : JL AUDIO 6W3V3 (16,5 cm dans caisson clos de 5 litres)
Ampli Sub : DLS XM20 (2 cnx pontés).
Une photo de tout ca, vous allez rire, c'est le (petit) bordel car en plein réglages !!
Image

L'objectif ici (en plus de la qualité d'écoute) était aussi de tenter quelque chose "d'esthétique", donc un peu de boulot pour intégrer le tout, avec fibre de verre et MDF. D'autres photos un peu plus tard ;)
Astra H GTC
2 voies actif + sub

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3507
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Lupo - MAJ p3

Messagepar tit3uf » 26 janv. 2015, 15:31

effectivement c'est un peu le foutoir, mais bon, si tu es en mode labo rien d’inquiétant :lol:
Bon courage :ok:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1522
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: [VW] Lupo - MAJ p3

Messagepar Ricardix » 26 janv. 2015, 15:38

Je connais une voiture de marque similaire où c'est le même bazard, mais pas de mode labo...

Et a l'écoute les changements te convienne?
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3507
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Lupo - MAJ p3

Messagepar tit3uf » 26 janv. 2015, 15:39

Ricardix a écrit :Je connais une voiture de marque similaire où c'est le même bazard, mais pas de mode labo...


:lol:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

therockroad
Membre
Membre
Messages : 446
Enregistré le : 23 nov. 2014, 16:21
Statut : Hors ligne

Re: [VW] Lupo - MAJ p3

Messagepar therockroad » 28 janv. 2015, 01:28

Idem.. Et y'a aussi une seat labo quelque part mais aucune idée ou elle est.
Sa d'appel le labo longue durée .

bboy33
Membre
Membre
Messages : 129
Enregistré le : 24 nov. 2014, 14:56
Localisation : Bordeaux - St Emilion
Statut : Hors ligne

Re: [VW] Lupo - MAJ p3

Messagepar bboy33 » 02 févr. 2015, 13:31

Bonjour à tous, alors après règlages et (surtout) rangement, voici ce que ca donne avec le nouvel ampli Soundstream et la grille de protection posée :
Image
Astra H GTC
2 voies actif + sub

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3507
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Lupo - MAJ p3

Messagepar tit3uf » 02 févr. 2015, 13:35

Pus sympa comme ça :ok:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : thierry34 et 0 invité

Qui est connecté

Utilisateurs parcourant ce forum : thierry34 et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter