Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[VW] Polo 9N3

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Pingus » 13 févr. 2015, 16:58

merci ;)


Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Pingus » 14 févr. 2015, 16:23

Achat du jour : 5kg de résine polyester et 200g de catalyseur 8-)
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3509
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar tit3uf » 14 févr. 2015, 16:37

:ok:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Baron54 » 15 févr. 2015, 08:05

Ha les jeunes.... :lol:

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Pingus » 15 févr. 2015, 11:29

J'ai dis une bétise ? :mrgreen:
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Pingus » 15 févr. 2015, 19:18

Aujourd'hui, comme il a fait à peut prêt beau, j'ai commence à prendre l'empreinte de mon coffre.

1er test, pas super concluant mais pas foiré non plus :roll:, je le côté gauche du coffre.

J'ai recouvert le fond avec une bâche pour peintre en Polyéthylène que la résine polyester n'attaque pas :roll:

Image

Le truc rouge, c'est l'un de mes triangles de signalisation que j'ai emballé dans un bout de bâche a peinture.
Il me fallait un lest :mrgreen:

J'ai ensuite démoulé la chose pour pouvoir la travailler un peu. Je dois la renforcée car encore trop souple (il n'y à qu'une épaisseur de fibre) et je fait ensuite m'en servir comme coffrage pour suivre le pourtour du coffre qui est tout sauf au carré :evil:

A suivre ;)
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3509
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar tit3uf » 15 févr. 2015, 19:49

:ok: , à la place de la bâche , tu aurais pu prendre de l'alu. Impatient de voir la suite le pingouin :D
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Pingus » 15 févr. 2015, 19:50

j'avais pas d'alu et j'avais un rouleau de bâche plastique, donc j'en ai profité ;)
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3509
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar tit3uf » 15 févr. 2015, 20:00

wé je me doute ;)
j'avais déjà essayé la bâche, problème c'est que ça colle pas, c'est chiant :x
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Polo 9N3

Messagepar Pingus » 15 févr. 2015, 20:16

c'est chiant, oui et nan. çà n'épouse pas parfaitement la surface à mouler mais en contre partie la résine se démoule facilement :mrgreen:
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter